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Sibelius 7.5 新功能
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简介
Sibelius 7.5 提供以下新功能：

在播放中更好地诠释乐谱记号
现在，A tempo（回原速）、Tempo primo（按初速）和 Come prima（如初地）等标记会自动播放；

Sibelius 会在播放时区分短倚音和长倚音；波音会自动播放；换气记号和句逗会自动播放。

让播放出来的音乐更富表现力
Espressivo 经过全面改进；现在，您可以设计自定义摇摆乐节奏感，比如指定要在多少拍之后或之

前播放音符，在同一时间针对不同的乐器应用不同的节奏感；音乐的拍号得到了进一步加强。

全新的时间线窗口
粗略查看整个乐谱的结构，并通过单击界标快速导航至任意位置。

共享、发布和通过电子邮件发送文件
Sibelius 7.5 包含了 Sibelius First 的共享功能。 共享功能包括通过电子邮件发送文件以及将文件发

布至 Score Exchange、 YouTube、 Facebook 和 SoundCloud。

导出视频
创建乐谱视频，方便随时刻录至 DVD 或上传至互联网。

导出至 Avid Scorch
自动制作乐谱副本，方便传输至您的 iPad。
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播放
Sibelius 7.5 包含以下播放增强项：

Espressivo 2.0
Espressivo™ 可以在播放过程中对力度进行精细修正，令其更加真实。现在，它经过了进一步完善。

有关详细信息，请参阅 “ 演奏 ”。

强拍
新版 Sibelius 可以略微加强拍号中的强拍，让音调听起来更加优美悦耳。有关详细信息，请参阅

“ 演奏 ”。

倚音
新版 Sibelius 在播放时会区分短倚音和长倚音。有关详细信息，请参阅 “ 演奏 ” 和 “ 倚音 ”。

句逗和换气记号
新版 Sibelius 会播放句逗和换气记号。句逗就像一个带有延音记号（可在小节中插入时间）的休止

符。换气记号则可缩短前一音符，而不改变小节的长度。 为了能够播放句逗，必须将其创建为总谱

关联符号。换气记号则必须创建为谱表关联符号，并在适用的每个谱表上予以指定。 句逗和换气记

号的默认播放特效在 Play > Interpretation > Dictionary （播放 > 诠释 > 字典）的

Symbols （符号）页面上指定。有关详细信息，请参阅 “ 播放字典 ”。 在检查器的 Playback
（播放）面板上，可使用相应控件来调整单个句逗和换气记号的播放设置。有关详细信息，请参阅

“ 检查器 ”。

节奏感觉
Rhythmic feel（节奏感觉）可以调整时间设置，还可调整乐谱标记时值相同的连续音符的力度。例

如，延长一对八分音符中的第一个，同时按比例缩短和加强第二个，以此制造摇摆乐感；或者，缩

短三个四分音符中的第一个，延长第二个，缩短第三个，以此制造华尔兹乐感。 在乐谱的总谱文本

（如拍速文本）中键入相应的指令，就可选择节奏感预设。现在则对这些预设进行了改进。 例如：

* Bebop （理想拍速范围为 120–260 bpm）以快速、咄咄逼人、另类的乐句组织与和声替换著称，

一般拍速较快，所以摇摆乐感比较弱。 著名代表人物包括 Dizzy Gillespie、Charlie Parker、Sonny
Stitt 和 Thelonious Monk。

* Cool (60–180 bpm) 是一种偏舒缓的硬摇摆乐，因 1950 年代发源于洛杉矶和旧金山一代而常被称

为西海岸爵士乐。 著名代表人物包括 Art Pepper、 Lee Konitz、 Chet Baker、 Dave Brubeck 和
Paul Desmond。

* Hard bop (120–260 bpm) 是一种带有重摇摆乐和乡土爵士乐味道的音乐风格。它融合了灵魂音乐、

节奏布鲁斯和福音音乐等多种元素，同时在一定程度上保留了 Bebop 的那种咄咄逼人且棱角分明

的特性。 著名代表人物包括在 Blue Note Records 录制过唱片的大部分艺术家，如 Lee Morgan、

Freddie Hubbard、Clifford Brown & Max Roach 乐队和 Art Blakey & the Jazz Messengers 乐队。

* Heavy swing (60–180 bpm) 通常用于中 / 低标准和蓝调曲调，比真正的三重奏摇摆乐长。 想象一

下 Dexter Gordon 或者 Oscar Peterson 和 Ray Brown 奏起狂欢的舞曲。

* Light swing (180–220 bpm) 尤其适合织体松散或速度较快的小型乐队音乐 （如 Bill Evans 三重

奏）或早期摇摆乐队音乐 （如 Paul Whiteman 乐队的舞曲）。
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* Neo-bop (120–260 bpm) 比普通摇摆乐节奏稍微重一点。 在 1980 年代， Marsalis 兄弟、 Kenny
Garrett 和其他后起之秀又回归到乡土爵士乐和爵士摇滚乐之前的正统爵士乐时代，在 Hard Bop
先辈们的基础上发展出了一个新的节奏摇摆乐分支，同时又融合了 Herbie Hancock、 Wayne
Shorter 和 John Coltrane 那种开放、和谐的 Post-modal 风格。

* Fast bop (260–360 bpm) 是一种极快的 Bebop 风格，摇摆乐感非常轻。 想象一下 Charlie Parker
和 Dizzy Gillespie 一口气奏完 《Cherokee》合唱曲。

* Ballad swing (60–100 bpm) 是一种拍速较慢的轻柔摇摆乐，听起来就像把十六分音符减慢了一

倍。拥护者包括 Dexter Gordon 和 Coleman Hawkins。

单行谱表节奏感
新版 Sibelius 可以为一个单行谱表演奏出与乐谱中所有其他乐器不同的节奏感，这样非常有用。比如，

它可以突出独奏者的演奏或者帮助鼓组成员一起将音乐向前推进。

自定义节奏感
在新版 Sibelius 的 Play > Interpretation > Dictionary（播放 > 诠释 > 字典）对话框中，

可创建自定义节奏感。有关详细信息，请参阅 “ 播放字典 ”。

* 新版 Sibelius 可以自动播放 A tempo （回原速）、 Come prima （如初地）和 Tempo primo （按

初速）等标记。有关详细信息，请参阅 “ 播放字典 ”。
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播放字典
Sibelius 7.5 包含以下新的 “ 播放字典 ” 功能：

现在可在 Play > Interpretation > Dictionary （播放 > 诠释 > 字典）的 System
Text（总谱文本）页面完全控制 Sibelius 的每一种内置节奏感的特效（摇摆乐、不等值演奏、华

尔兹等），从头开始创作属于自己的作品。 在总谱文本中输入的节奏感将应用至总谱中的所有乐器。

现在，Staff Text（谱表文本）页面上也设置了相同的控件，方便定义仅适用于独奏者谱表、打击

乐组谱表等单独谱表的节奏感。 谱表文本中输入的谱表关联节奏感优先于总谱文本 （如拍速文本）

中输入的总谱关联节奏感。

在页面顶部的 Effect （效果）菜单选择 Rhythmic feel （节奏感觉），可看到以下控件：

* Shift all notes by n ticks （将所有音符移动 n 个音位） - 将节奏感提前到拍子之前

（正值）或将其推后到拍子之后 （负值）。 一般情况下，仅会在此设置一个专门用于单行谱表的

节奏感：例如，在部分艺术风格中，可能希望鼓组成员提前到拍子之前 8 - 16 个音位；同样，也可

能希望独奏者推后到拍子之后 8 - 16 个音位。 Sibelius 为此预定义了一些节奏感，可在相关谱表

的技术文本中键入 “ahead of the beat （拍子之前） ” 或 “behind the beat （拍子之后） ”。
* Adjust quarter/eighth/sixteenth subdivisions of the beat（调整拍子的四分 /
八分 / 十六分细分） - 指定节奏感要调整的音符值。 例如，对于摇摆乐节奏感，一般会选择八分

音符；对于华尔兹乐节奏感，一般会选择四分音符。

* Smaller note values（较小音符值）菜单 - 指定 Sibelius 应如何处理长度短于受影响音符

值的音符。例如，如何处理摇摆乐感中的十六分音符和更短音符。 选项包括： unchanged（不
变） - 在播放较短音符时不执行节奏或力度调整； double-time（加倍拍） - 在播放较短音符

时执行与主要受影响音符相同的调整，但比例缩短为音符时值的一半； proportional （成比
例） - 按照较短音符相对于主要受影响音符值对其位置进行正比调整。 最后一个选项主要是为了

向后兼容。不过，它可能会在播放时导致乐段中的十六分音符参差不齐，并夹杂有恼人的摇摆八

分音符。

* First subdivision （第一个细分）、 Second subdivision （第二个细分）和可选的

Third subdivision （第三个细分）（适合简单或复合三拍拍号，如华尔兹或摇曳乐感）控

件 - 指定实际的节奏和力度调整。 例如，在一对八分音符的摇摆乐感中 （每个八分音符的时值为

128 个音位，共 256 个音位），可将 First subdivision（第一个细分）的 Swing (ticks)
（摇摆 ( 音位 )）延长至 160 个音位，这样 Second subdivision （第二个细分）的摇摆
( 音位 ) 就会自动缩短至 96 个音位。此时，还可为 Second subdivision （第二个细分）
指定轻微的 Dynamic emphasis （动态加强） (105%)。
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此外，Play > Interpretation > Dictionary（播放 > 诠释 > 字典）的 System Text
（总谱文本）页面还包含了用于重置拍速的文本控件，如 A tempo（回原速）、Come prima（如初地）

和 Tempo primo （按初速）： 

在 Effect （效果）菜单中选择 Reset Tempo （重置拍速），然后在 Reset tempo to
（将拍速重置为）菜单中选择以下设置：

* Previous tempo marking （上一拍速标记） - 将拍速恢复至拍速修正 （如渐慢 / 渐快谱

线）之前的上一显式拍速标记。 此项用于 A tempo （回原速）。

* Tempo marking at start of movement/section（乐章 / 乐部开头的拍速标记） -
将拍速恢复至当前乐章（上一终止小节线之后）或乐部（上一乐部结尾之后）开头的显式拍速。

此项默认用于 Come prima （如初地）和 Tempo primo （按初速）。

* Tempo marking at very start of score（乐谱开头的拍速标记） - 将拍速恢复至乐谱

开头的显式拍速，忽略中间的所有终止小节线或乐部结尾。

现在，Play > Interpretation > Dictionary（播放 > 诠释 > 字典）的 Symbols（符号） -
页面包含了以下控件，方便指定句逗和换气记号的播放特效： 

* Insert silence（插入空白） - 用于句逗，通过插入额外的空白来扩展句逗所在小节。 句逗符

号可置于相对于音符的任何位置，因此可使用以下三个选项来确定句逗的实际生效时间： at the
end of the current beat （在当前拍子的结尾）、 at the end of the shortest
currently-sounding note （在最短的当前发音音符的结尾）或 at the notated
position of the symbol （在符号的标记位置处）。

* Duration of silence（空白时长） - 指定所插入空白的实际长度，选项包括：当前拍长的倍

数，如 0.5 times the current beat length（0.5 乘以当前拍长）- 会在 4/4 处插入八分音

符空白或在 6/8 处插入附点八分音符空白；以四分音符为单位的绝对长度，如 2 times the
duration of a quarter note （2 乘以四分音符的时长） - 会插入至少二分音符空白。

* Shorten prevailing notes' durations by（将主导音符的时长缩短） - 用于换气记号，

通过借用前面音符的时间来创建空白。 对于句逗，可将空白的长度指定为当前拍长的倍数或以四

分音符为单位的绝对长度。 为避免过度缩短较短音符， Prevent notes from being
shortened to less than n% of their notated durations（缩短后的音符不得短
于 n% 标记时长）默认设为 60%。 Notes on all staves should end together（所有
谱表上的音符应同时停止）会指示 Sibelius 检查所有包含换气记号的谱表，确保所有谱表的换

气时间相同，即使各谱表上的音符值并不相同。
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演奏
Sibelius 7.5 包含以下演奏增强项：

Espressivo
Espressivo 是一种算法，可对力度进行精细调整，从而使播放出来的声音更富表现力且更为真实。

现在，它经过了大幅改进。 在先前版本的 Sibelius 中， Espressivo 主要用于加强乐句中最高部分的

音符，尤其是大幅旋律跳音之后的那些音符。它对中央 C 音的影响最为明显，对低音乐器的影响较

弱。 此算法有很多好的用途，但也存在一定的不足。比如，一遇到休止符就会重置：这样会将中间

包含一个发音休止符的曲调视为两个单独的曲调，可能导致整个曲调的力度变化量不稳定。还有，

就是只适用于成对音符，这样通常会使音程较大的曲调起伏不定。

Sibelius 7.5 配备了 Espressivo 2，所采用的新方式从有关短期记忆如何影响音乐感知的学术研究中

汲取了灵感。 新版 Sibelius 改变了以往将每个音符与上一音符的音高和力度进行简单对比的做法，

它会将当前音符与过去几秒中发声的所有音符进行音高和力度对比，加大了最近播放音符的影响力。

因为增加了与当前音符对比的音符数量，并且能够检查休止符两侧的音符，所以演奏出来的音乐更

加流畅，也更富表现力。

另外， Espressivo 2 还以有关演奏者演奏方式的学术研究为依据，加强了节奏对比。例如，在短音

符前后都有长音符时，着重加强短音符，略微加强后一长音符。

默认情况下，新创建的乐谱中会启用 Espressivo 2，现有乐谱中则不会启用。若要切换至 Espressivo 2，
请选择 Play > Interpretation > Performance （播放 > 诠释 > 演奏），然后选择

Use Espressivo 2（使用 Espressivo 2）。 就像之前的 Espressivo 算法一样，您可以选择

Poco Espressivo（稍带表情）（略微加强）、 Espressivo（表情丰富）（适度加强）和

Molto Espressivo（表情非常丰富）（大幅加强） ，来确定力度变化的加强程度。或者，选择

Meccanico （机械），来完全禁用 Espressivo。

节奏感觉
Performance （演奏）中的 Rhythmic feel （节奏感觉） 菜单列出了依据 Play >
Interpretation > Dictionary （播放 > 诠释 > 字典）中的自定义节奏感定义的节奏感。

您可以利用它将自定义节奏感选为乐谱的默认节奏感。有关详细信息，请参阅 “ 播放字典 ”。

同时，移除了 Rhythmic feel （节奏感觉）菜单下方的 Only change beats（仅更改节
拍）选项。 节奏感设置经过改进后，便不再需要此选项了。

whats_new.book  Page 7  Wednesday, March 19, 2014  4:52 PM



 演奏

8

拍号加强
新的 Emphasize Meter（加强拍号）分组框中包含了单独的 Pitched instruments（有
音调乐器）和 Unpitched instruments （无音调乐器）选项，方便在 Light （轻）、

Medium （中）和 Heavy （重）之间选择拍号加强程度。 在新的乐谱中，有音调乐器的加强

程度默认为 Light（轻），无音调乐器的加强程度默认为 Medium（中）。在先前版本 Sibelius
中创建的乐谱中，默认完全禁用拍号加强。

启用拍号加强时，Sibelius 会将落在强拍上的音符标记为音量略高（在 4/4 中），来略微加强小节的

强拍。例如，着重加强第一拍，略微加强第三拍。 这与演奏者对拍号的自然加强相符。

装饰音的播放
通过以下方式加强了装饰音的播放：

* 新的 Ornaments（装饰音）分组框中增加了 Play back mordents（播放波音）选项。

新的乐谱中默认选中该选项，先前版本 Sibelius 中创建的乐谱中默认取消选中该选项。 选中时，

Sibelius 会自动播放波音符号。有关详细信息，请参阅 “ 播放 ”。
* 新增了 Play back single appoggiaturas （播放单长倚音）选项。新的乐谱中默认选

中该选项，先前版本 Sibelius 中创建的乐谱中默认取消选中该选项。 选中时，Sibelius 会在播放时

自动区分长倚音和短倚音。有关详细信息，请参阅 “ 倚音 ”。
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倚音
Sibelius 7.5 包含以下倚音处理增强项：

长倚音和短倚音
若在 Play > Interpretation > Performance （播放 > 诠释 > 演奏）中选择了 Play
back single appoggiaturas（播放单长倚音），则新版 Sibelius 在播放时会区分短倚音和

长倚音 （仅有音调乐器上）。有关详细信息，请参阅 “ 演奏 ”。

对于非附点音符，长倚音会借用后一节奏音符一半的时值。 也就是说，若附点音符（双附点或三附

点音符）之前的长倚音为非附点音符，则其会借用节奏音符一半的时值。 例如，若长倚音在附点四

分音符之前，则将其作为四分音符进行播放，并将后一节奏音符作为八分音符进行播放。

若某个音符之前有不止一个长倚音，则间隔相同。 例如，若某个四分音符之前有两个长倚音，则将

长倚音作为十六分音符进行播放，并将后一节奏音符作为八分音符进行播放。 若连音符所含音符之

前有一个或多个长倚音，则适用同样的处理，但会相应地按比例调整长音符的位置和时值。

若长倚音出现在受节奏感影响的乐段中，则其在节奏感影响下会像普通节奏音符一样。 这适用于所

有节奏调整和节奏感模式中定义的所有加强。 在长倚音落在节奏拍子上时，节奏感会加强第一个长

倚音，而非后一节奏音符，因为其已远离拍子。

长倚音本身的乐谱标记时值只是会影响前一长倚音时值的后一节奏音符的时值，不会影响 Sibelius
的播放。

较短长倚音
另外，Sibelius 还能够播放 Kurt Stone 所谓的 “ 较短长倚音 ”，即拍子上而非拍子前播放的节奏音符。

若要将长倚音作为较短长倚音进行播放，请选择长倚音，然后从检查器 Playback （播放）面板

上的 Grace note （倚音）菜单中选择 On the beat, arhythmic （合拍 , 无节奏），其

快捷方式为 Ctrl+Shift+I 或 Shift-Command-I。

倚音的播放
新版 Sibelius 改进了无音调打击乐器谱表上倚音的播放 （用于鼓声、拖拍、汪汪声等）。 它降低了

主音符之前倚音的力度，从而将每个连续倚音的音量逐步增加到主音符的力度。 此操作可通过

Play > Interpretation > Performance （播放 > 诠释 > 演奏）中的 Velocity
reduction for grace notes on unpitched staves（无音调谱表上倚音的力度降低量）
选项来控制。该选项可设为 None （无）（禁用特效）、 Small （小）、 Medium （中）或

Large （大）。
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时间线
Sibelius 7.5 包含新的时间线面板，该面板中设有以下功能：

在 “ 时间线 ” 面板中，可粗略查看乐谱结构，并快速导航至乐谱的任意部分。 若要显示 “ 时间线 ”，请

转至 View > Panels > Timeline（视图 > 面板 > 时间线）（快捷方式为 Ctrl+Alt+N
或 Opt-Command-N）。以前可通过 View > Panels > Navigator （视图 > 面板 >
导航器）查看，现在该操作已无默认的键盘快捷方式。

“ 时间线 ” 中会显示界标 - 遍及乐谱各处的重要对象，包括注释、排演标记、总谱文本 （如标题、

拍速、节拍器标记等）、反复结构、拍号、调号。 这些对象会以文本形式显示在 “ 时间线 ” 中的彩

色长方形内。 界标会按通道显示，即所有特定类型的界标都会显示在横跨时间线的同一行中。 若乐

谱中无特定类型的界标，则将隐藏通道。

若界标之间距离较近，则会将其缩短，后面的界标会覆盖前面的界标。 若要查看界标的完整文本，

请将鼠标悬停在界标上。此时，工具提示中会显示该界标的完整文本。 这对注释来说非常有用，它

会在 “ 时间线 ” 上显示为图标。

“ 时间线 ” 中的标尺会按照 Play > Video > Timecode（播放 > 视频 > 时间码）中指定

的格式显示小节序号和时间码。 在显示乐谱时，可将反复结构按乐谱中的标记形式显示或将反复记

号显示为全写形式。因此，若乐谱中包含反复记号，则小节序号将会重复（假设未在 Engraving
Rules （版面规则）的 Bar Numbers （小节序号）页面上选择用于统计反复记号的小节序

号选项）。

此外， “ 时间线 ” 的下半部分还会显示乐谱的大致结构：按照乐谱中的谱表数分配高度，根据给定

谱表上的给定小节中是否包含音乐来变换 “ 时间线 ” 的背景色。 对于大型乐谱，它可以粗略显示相

关细节，比如木管乐部是否在演奏给定乐章，或者第一个空小节在哪个位置。

若要导航至特定界标，请在 “ 时间线 ” 中单击该界标： Sibelius 会移动乐谱屏幕以便显示界标，并以

动画形式在乐谱对象周围圈画轮廓线，持续一两秒钟，从而引起您的注意。 此外，还可在 “ 时间线 ”
的任意其他部分 （如小节序号或时间码标尺）或在任意小节上单击，来导航至该小节。
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“ 时间线 ” 可停靠在乐谱窗口顶部或底部 （默认停靠在底部），横跨整个乐谱窗口。 停靠后，可调

整 “时间线”的高度以便显示更多或更少类型的界标。取消停靠后，还可调整“时间线”窗口的宽度。

默认情况下，系统会按比例调整 “ 时间线 ” 的水平分辨率，使乐谱的整体时值与 “ 时间线 ” 面板的

宽度相匹配。 单击 “ 时间线 ” 面板底部的 + 号和 - 号按钮可更改水平分辨率：单击 + 号放大，增大

每个小节的宽度，并启用滚动条控件；单击 - 号缩小，减小每个小节的宽度。 若要将 “ 时间线 ” 重

置为自动确定的宽度，请单击 “ 匹配 ” 按钮。

您可以单击 Timeline Options （时间线选项）按钮，访问 Preferences （首选项）的

Timeline （时间线）页面，然后在该页面上调整界标文本大小、通道颜色、界标顺序以及 “ 时

间线 ” 上时间码和反复结构的显示选项，并将其保存为 Presets （预设）。
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共享和导出
Sibelius 7.5 包含以下乐谱共享与导出增强项：

在网上共享
Sibelius First 的所有共享功能都已添加至 File > Share （文件 > 共享）菜单，其中包括：

* 通过电子邮件发送 Sibelius 乐谱，并在附件中添加各种格式的文件。

* 通过 Sibelius 将乐谱作为数字乐谱上传和发布至 ScoreExchange.com。

* 共享至 YouTube 和 Facebook，方便发布乐谱视频。 发布至 SoundCloud，方便将音频文件上传至

网站。 登录各个网站的帐户后，可设置不同的视频和音频质量。

导出视频
在 Sibelius 中，可保存乐谱的数字视频文件，然后直接将其刻录至 DVD 或上传至互联网。 转至

File > Export > Video （文件 > 导出 > 视频）。 您可以选择分辨率设置 (360p ~ 1080p)
以及要包含在视频中的谱表。

导出至 Avid Scorch
转至 File > Export > Avid Scorch（文件 > 导出 > Avid Scorch）。 Sibelius 会检

查乐谱并根据页面方向、谱表数和缩减边距等因素对其进行适当缩放，充分利用 iPad 屏幕。
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音乐结构文本样式
Sibelius 7.5 增加了新的总谱文本样式。 

结构
音乐结构文本样式方便表示作品中的结构节点，起到计划或指导作用。 采用音乐结构文本样式创

建文本时，其在 “ 时间线 ” 的 Other Text （其他文本）通道中显示为界标。

音乐结构文本样式显示在 Text > Styles > General（文本 > 样式 > 常规）菜单中，其文字菜单

中包含以下词条：

* Intro （前奏）

* Verse （正歌）

* Head （符头）

* Pre-Chorus （导歌）

* Chorus （副歌）

* Bridge （间奏）

* Outro （尾声）

* Interlude （间奏）

* Break （变调）

* Refrain （叠句）

* Ad Lib （即兴演奏）

* Vamp （即兴伴奏）

* Solo （独奏）

* Tag （末尾叠句）

* Introduction （序曲）

* 1st Subject （第一主题）

* 2nd Subject （第二主题）

* 3rd Subject （第三主题）

* Main Theme （主题曲）

* Transition （过渡）

* Question （问句）

* Answer （答句）

* Tonal answer （本调答句）

* Real answer （真实答句）

* Counter-subject （对题）

* False subject （假主题）

* Exposition （呈示部）

* Re-exposition （再呈示部）

* Counter-exposition （对呈示部）

* Double exposition （复呈示部）

* Episode （插句）

* Development （展开部）

* Developmental Episode （展开性

插句）

* Recapitulation （再现部）

* Concluding Section （结束部分）

* Theme （主题曲）

* Variation （变奏曲）

* Ostinato （固定音型）

* Cadenza （华彩乐段）

* Trio （三重奏）
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其他变更项和改进项
以下是 Sibelius 7.5 中的其他各种改进项。 有关详细信息，请参阅 《参考指南》。

检查器
Playback （播放）面板新增了以下控件：

* Grace notes （倚音）：指定应将倚音作为长倚音 （On the beat, rhythmic （合拍 ,
有节奏）） 、较短长倚音 （On the beat, arhythmic （合拍 , 无节奏））还是短倚音

（Before the beat （拍前））进行播放。有关详细信息，请参阅 “ 倚音 ”。
* Gap（间隔）：指定应播放选择的总谱关联句逗还是谱表关联换气记号，及其应产生多少空白。

对于句逗，请选择在 After current note（当前音符后）、After current beat（当前
拍子后）或 At symbol position（符号位置处）插入间隔；对于换气记号，请指定要缩短

n 个拍子（以当前拍号为准）还是 n 个四分音符，以及时值的最大可调量。 这些控件中包含用于

句逗和换气记号的特定项控件，默认控件则包含在 Play > Interpretation > Dictionary
（播放 > 诠释 > 字典）中。有关详细信息，请参阅 “ 播放字典 ”。 

谱线
Molto rit （渐慢很多）和 molto rall （渐缓很多）谱线默认将拍速减慢至 50% ； molto
accel（渐快很多）谱线默认将拍速加快至 150% ； poco rit（稍微渐慢）和 poco rall（稍
微渐缓）谱线默认将拍速减慢至 90%；poco accel（稍微渐快）谱线默认将拍速加快至 110%。

导航器
向导航器左侧或右侧边沿拖动时， Sibelius 会自动滚动乐谱，直到鼠标指针移至此区域之外。 现在

可以取消选择 Preferences（首选项）中 Mouse（鼠标）页面上的 Automatically scroll when
dragging close to the edges （向边缘拖近时自动滚动），禁止上述行为模式。如此一

来，在向窗口边沿拖动鼠标指针时，导航器就不会一直自动滚动了。

音符输入
Preferences（首选项）中 Note Input（音符输入）页面上新增了用于 Play notes as
you edit（在您编辑时播放音符）的 Volume（音量）控件，方便在单击乐谱中的音符或和

弦时控制所用音量。 默认情况下，此值设为 100。

连音符
乐谱中的现有连音符有了新的编辑功能。 现在，您可以将音符、文本、谱线或歌词直接复制并粘贴

至任意类型的连音符中。

首选项
* Saving and Exporting （保存和导出）： File > Preferences （文件 > 首选项）中增加了

新的首选项，用于指定每一项 Saving and Exporting （保存和导出）功能的自定义文件夹。

* Timeline（时间线）： 可创建预设以自定义 “ 时间线 ”（有关详细信息，请参阅 “ 时间线 ”）。

whats_new.book  Page 16  Wednesday, March 19, 2014  4:52 PM



Sibelius 7.5 新功能

17

符号
现在，所有谱表上均可选择性地绘制总谱关联符号。 Edit Symbol （编辑符号）对话框中新增了

Draw on all staves （在所有谱表上绘制）选项，将符号关联至总谱后便会启用该选项。 同
样，旧的 Symbols （符号）对话框中也包含了该选项，方便按照符号来覆盖附件类型。该对话框可

通过 Notations > Symbols > Symbols gallery（记谱法 > 符号 > 符号库）底部的

More Options （更多选项）来访问。 在向上或向下移动总谱符号的任一实例时，会同时移动

其所有实例。

ManuScript 语言
新增了 Bar.GapBefore 和 Bar.GapAfter 读写变量，方便在空间中的给定小节之前或之后设

置间隔。

新增了 Note.IsAccidentalVisible 只读变量，方便在要检查的音符在乐谱中实际显示变音记

号时返回 True 值 （条件是变音记号本身必须可见）。
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Sibelius 7.5 修复项
Sibelius 7.5 中修复了以下各项：

导出 MIDI 文件
* 请注意，在将乐谱导出为 MIDI 文件时，乐谱开始前的播放 （如第一个音符之前的倚音）不再产

生失真。

导入 MIDI 文件
* 导入的拍速标记不再包含多个不必要的小数位。

播放
* 摇摆乐节奏感 （Ballad Swing 和 Cool 除外）不再摇摆十六分音符，这样播放的音符会比八分音

符短，摇摆乐节奏感更均匀整齐。

* 以前，不会根据后一音符的开始位置对节奏感要延长或缩短的音符的结束位置进行调整。现在，

这个问题已经解决。 这一问题有很多表现：比如，华尔兹乐感中相同音高的两个连续音符的第二

个音符可能会被剪短，因为没有调整第一个音符（比华尔兹乐中的普通音符短）的结束位置，导

致第二个音符刚一开始就出现结束位置，这样第二个音符就会突然停止；或者，导致播放出来的

声音不连续，因为摇摆乐音符对的第一个音符（较长音符）会按照正常长度播放，而不是晚于乐

谱标记的位置结束，使音符对的第二个音符 （较短音符）之前出现间隔。 
* 以前，贯穿多个音符的颤音谱线无法针对谱线下的全部音符播放正确的自然音程。现在，这个问

题也已经解决。

反复记号
* 现在，总谱关联尾声符号本身就能用于表示尾声乐部的开始。
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